<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://crimereporter24.com/xmlrpc.php" />
    <title>ইস্ট ওয়েস্ট শিক্ষার্থীর ঝুলন্ত মরদেহ উদ্ধার &#8211; ক্রাইম রিপোর্টার ২৪.কম</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap" /></noscript>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="ইস্ট ওয়েস্ট শিক্ষার্থীর ঝুলন্ত মরদেহ উদ্ধার">
<meta property="og:site_name" content="ক্রাইম রিপোর্টার ২৪.কম">
<meta property="og:description" content="">
<meta property="og:url" content="https://crimereporter24.com/%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%b0/">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://crimereporter24.com/wp-content/uploads/2022/11/received_1201802503731240.jpeg">
<meta property="og:image:height" content="386">
<meta property="og:image:width" content="720">
<meta property="article:published_time" content="2022-11-01T23:59:36+06:00">
<meta property="article:modified_time" content="2022-11-01T23:59:36+06:00">
<meta property="article:section" content="প্রথম পাতা">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="ইস্ট ওয়েস্ট শিক্ষার্থীর ঝুলন্ত মরদেহ উদ্ধার">
<meta name="twitter:description" content="প্রকাশ : ০১ নভেম্বর ২০২২(মঙ্গলবার) ১১:৫০ পিএম রাজধানীর রামপুরায় মো. নিয়াজ মোরশেদ নাদিম (২০) নামে এক যুবকের মরদেহ উদ্ধার করেছে">
<meta name="twitter:url" content="https://crimereporter24.com/%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%b0/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://crimereporter24.com/wp-content/uploads/2022/11/received_1201802503731240.jpeg">
<meta name="twitter:image:width" content="720">
<meta name="twitter:image:height" content="386">
			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="ক্রাইম রিপোর্টার ২৪.কম &raquo; Feed" href="https://crimereporter24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ক্রাইম রিপোর্টার ২৪.কম &raquo; Comments Feed" href="https://crimereporter24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ক্রাইম রিপোর্টার ২৪.কম &raquo; ইস্ট ওয়েস্ট শিক্ষার্থীর ঝুলন্ত মরদেহ উদ্ধার Comments Feed" href="https://crimereporter24.com/%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%b0/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://crimereporter24.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-style-css'  href='https://crimereporter24.com/wp-content/plugins/blogmentor/assets/css/fontawesome-v5.2.0.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='common-layout-style-css'  href='https://crimereporter24.com/wp-content/plugins/blogmentor/assets/css/common-layout-style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='grid-layout-style-css'  href='https://crimereporter24.com/wp-content/plugins/blogmentor/assets/css/grid-layout-style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='masonry-layout-style-css'  href='https://crimereporter24.com/wp-content/plugins/blogmentor/assets/css/masonry-layout-style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='metro-layout-style-css'  href='https://crimereporter24.com/wp-content/plugins/blogmentor/assets/css/metro-layout-style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-google-recaptcha-style-css'  href='https://crimereporter24.com/wp-content/plugins/advanced-google-recaptcha/assets/css/captcha.min.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://crimereporter24.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.7.8' type='text/css' media='all' />

<link rel='stylesheet' id='font-awesome-css'  href='https://crimereporter24.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://crimereporter24.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://crimereporter24.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://crimereporter24.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://crimereporter24.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://crimereporter24.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://crimereporter24.com/wp-content/themes/jnews/assets/css/main.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://crimereporter24.com/wp-content/themes/jnews/assets/css/pages.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://crimereporter24.com/wp-content/themes/jnews/assets/css/single.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://crimereporter24.com/wp-content/themes/jnews/assets/css/responsive.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://crimereporter24.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://crimereporter24.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://crimereporter24.com/wp-content/themes/jnews/style.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://crimereporter24.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-review-css'  href='https://crimereporter24.com/wp-content/plugins/jnews-review/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://crimereporter24.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://crimereporter24.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://crimereporter24.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://crimereporter24.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/plugins/blogmentor/assets/js/custom.js?ver=6.0.3' id='custom-script-js'></script>
<script type='text/javascript' id='advanced-google-recaptcha-custom-js-extra'>
/* <![CDATA[ */
var agrRecaptcha = {"site_key":"6Lc8L2keAAAAAEvZYplvhYdM5oLWGX3po6SEuqL5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/plugins/advanced-google-recaptcha/assets/js/captcha.min.js?ver=1.0.11' id='advanced-google-recaptcha-custom-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en_US&#038;onload=agrLoad&#038;render=explicit&#038;ver=1.0.11' id='advanced-google-recaptcha-api-js'></script>
<link rel="https://api.w.org/" href="https://crimereporter24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://crimereporter24.com/wp-json/wp/v2/posts/117797" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://crimereporter24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://crimereporter24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://crimereporter24.com/%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%b0/" />
<link rel='shortlink' href='https://crimereporter24.com/?p=117797' />
<link rel="alternate" type="application/json+oembed" href="https://crimereporter24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcrimereporter24.com%2F%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%2593%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://crimereporter24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcrimereporter24.com%2F%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%2593%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25b0%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://crimereporter24.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/crimereporter24.com\/#organization","url":"https:\/\/crimereporter24.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com","https:\/\/plus.google.com\/ Jegtheme","http:\/\/youtube.com","http:\/\/jnews.jegtheme.com\/default\/feed\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/crimereporter24.com\/#website","url":"https:\/\/crimereporter24.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/crimereporter24.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://crimereporter24.com/wp-content/uploads/2022/10/cropped-cropped-logo-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://crimereporter24.com/wp-content/uploads/2022/10/cropped-cropped-logo-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://crimereporter24.com/wp-content/uploads/2022/10/cropped-cropped-logo-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://crimereporter24.com/wp-content/uploads/2022/10/cropped-cropped-logo-270x270.jpeg" />
</head>
<body class="post-template-default single single-post postid-117797 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-114211">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><a href='' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://crimereporter24.com/wp-content/uploads/2022/10/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a><a href='' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
                                    <img src='https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://crimereporter24.com/wp-content/uploads/2022/10/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a><a href='' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
                                    <img src='https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://crimereporter24.com/wp-content/uploads/2022/10/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a><div class='ads-text'>ADVERTISEMENT</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-117234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117234"><a href="https://crimereporter24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/">আমাদের সম্পর্কে</a></li>
<li id="menu-item-117209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117209"><a href="https://crimereporter24.com/ads/">বিজ্ঞাপন</a></li>
<li id="menu-item-117210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117210"><a href="https://crimereporter24.com/contact/">যোগাযোগ</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    বুধবার, নভেম্বর ২, ২০২২</div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block square">
				<a href="http://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/ Jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="http://youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://jnews.jegtheme.com/default/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://crimereporter24.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_ediT-B.jpg" srcset="https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_ediT-B.jpg 1x, https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_ediT-B.jpg 2x" alt="ক্রাইম রিপোর্টার ২৪.কম"data-light-src="https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_ediT-B.jpg" data-light-srcset="https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_ediT-B.jpg 1x, https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_ediT-B.jpg 2x" data-dark-src="https://crimereporter24.com/wp-content/uploads/2022/10/cropped-logo.jpeg" data-dark-srcset="https://crimereporter24.com/wp-content/uploads/2022/10/cropped-logo.jpeg 1x,  2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='#' rel="noopener" class='adlink ads_image '>
                                    <img src='https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://crimereporter24.com/wp-content/uploads/2022/10/ad_728x90.png' alt='Advertisement' data-pin-no-hover="true">
                                </a></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-89779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89779 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-89774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89774 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-89757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89757 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a7%87%e0%a6%ac%e0%a6%bf%e0%a6%b2-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87/">সম্পাদকের টেবিল থেকে</a></li>
<li id="menu-item-89784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89784 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-116913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116913 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%93-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%87/">শিল্প ও সাহিত্যে</a></li>
<li id="menu-item-89776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89776 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলা-ধুলা</a></li>
<li id="menu-item-89773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89773 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন-আদালত</a></li>
<li id="menu-item-89788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89788 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">স্বদেশের সংবাদ</a></li>
<li id="menu-item-89783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89783 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞানও প্রযুক্তি</a></li>
<li id="menu-item-89789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-89789 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/#">আরও</a>
<ul class="sub-menu">
	<li id="menu-item-89753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89753 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/%e0%a6%86%e0%a6%9c%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2/">আজকের রাশিফল</a></li>
	<li id="menu-item-89755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89755 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/%e0%a6%ab%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%ae-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%87%e0%a6%ad/">ফিল্ম আর্কাইভ</a></li>
	<li id="menu-item-89756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89756 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/%e0%a6%ad%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%87%e0%a6%ad/">ভিডিও আর্কাইভ</a></li>
	<li id="menu-item-89775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89775 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/">এক্সক্লুসিভ</a></li>
	<li id="menu-item-89781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89781 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8-%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8/">প্রবাস জীবন</a></li>
	<li id="menu-item-89782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89782 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
	<li id="menu-item-89785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89785 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফ ষ্টাইল</a></li>
	<li id="menu-item-89754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89754 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/12731-2/">প্রাকৃতিক চিকিৎসা</a></li>
	<li id="menu-item-116908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116908 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf-%e0%a6%93-%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8/">প্রকৃতি ও জীবন</a></li>
	<li id="menu-item-116909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116909 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%a5%e0%a6%be/">স্বাস্থ্য কথা</a></li>
	<li id="menu-item-116910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116910 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b2%e0%a7%87%e0%a6%b7%e0%a6%a3/">বিশ্লেষণ</a></li>
	<li id="menu-item-116911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116911 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%ae%e0%a6%a4/">ভিন্নমত</a></li>
	<li id="menu-item-116912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116912 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%a6/">প্রতিবাদ</a></li>
	<li id="menu-item-116914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116914 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf/">সংস্কৃতি</a></li>
	<li id="menu-item-116915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116915 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://crimereporter24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-89779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89779 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-89774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89774 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-89757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89757 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a7%87%e0%a6%ac%e0%a6%bf%e0%a6%b2-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87/">সম্পাদকের টেবিল থেকে</a></li>
<li id="menu-item-89784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89784 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-116913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116913 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%93-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%87/">শিল্প ও সাহিত্যে</a></li>
<li id="menu-item-89776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89776 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলা-ধুলা</a></li>
<li id="menu-item-89773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89773 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন-আদালত</a></li>
<li id="menu-item-89788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89788 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">স্বদেশের সংবাদ</a></li>
<li id="menu-item-89783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89783 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞানও প্রযুক্তি</a></li>
<li id="menu-item-89789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-89789 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/#">আরও</a>
<ul class="sub-menu">
	<li id="menu-item-89753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89753 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/%e0%a6%86%e0%a6%9c%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2/">আজকের রাশিফল</a></li>
	<li id="menu-item-89755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89755 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/%e0%a6%ab%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%ae-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%87%e0%a6%ad/">ফিল্ম আর্কাইভ</a></li>
	<li id="menu-item-89756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89756 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/%e0%a6%ad%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%87%e0%a6%ad/">ভিডিও আর্কাইভ</a></li>
	<li id="menu-item-89775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89775 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/">এক্সক্লুসিভ</a></li>
	<li id="menu-item-89781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89781 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8-%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8/">প্রবাস জীবন</a></li>
	<li id="menu-item-89782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89782 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
	<li id="menu-item-89785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89785 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফ ষ্টাইল</a></li>
	<li id="menu-item-89754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89754 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/12731-2/">প্রাকৃতিক চিকিৎসা</a></li>
	<li id="menu-item-116908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116908 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf-%e0%a6%93-%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8/">প্রকৃতি ও জীবন</a></li>
	<li id="menu-item-116909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116909 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%a5%e0%a6%be/">স্বাস্থ্য কথা</a></li>
	<li id="menu-item-116910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116910 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b2%e0%a7%87%e0%a6%b7%e0%a6%a3/">বিশ্লেষণ</a></li>
	<li id="menu-item-116911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116911 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%ae%e0%a6%a4/">ভিন্নমত</a></li>
	<li id="menu-item-116912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116912 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%a6/">প্রতিবাদ</a></li>
	<li id="menu-item-116914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116914 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf/">সংস্কৃতি</a></li>
	<li id="menu-item-116915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116915 bgnav" data-item-row="default" ><a href="https://crimereporter24.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://crimereporter24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://crimereporter24.com/">
		        <img class='jeg_logo_img' src="https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_edite-b.jpg" srcset="https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_edite-b.jpg 1x, https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_edite-b.jpg 2x" alt="ক্রাইম রিপোর্টার ২৪.কম"data-light-src="https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_edite-b.jpg" data-light-srcset="https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_edite-b.jpg 1x, https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_edite-b.jpg 2x" data-dark-src="https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_edite-b.jpg" data-dark-srcset="https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_edite-b.jpg 1x, https://crimereporter24.com/wp-content/uploads/2022/10/logo-n_ediT-B.jpg 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://crimereporter24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://crimereporter24.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/">প্রথম পাতা</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">ইস্ট ওয়েস্ট শিক্ষার্থীর ঝুলন্ত মরদেহ উদ্ধার</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='নৃপেন পোদ্দার' src='https://secure.gravatar.com/avatar/1d54f77bd560ab38e62c2a880b5e8399?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d54f77bd560ab38e62c2a880b5e8399?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">by</span>
					<a href="https://crimereporter24.com/author/nrepenpoddar/">নৃপেন পোদ্দার</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://crimereporter24.com/%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%b0/">নভেম্বর ১, ২০২২</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/" rel="category tag">প্রথম পাতা</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Reading Time: 1 min read
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="https://crimereporter24.com/%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%b0/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><a href="https://crimereporter24.com/wp-content/uploads/2022/11/received_1201802503731240.jpeg"><div class="thumbnail-container" style="padding-bottom:52.083%"><img width="720" height="375" src="https://crimereporter24.com/wp-content/uploads/2022/11/received_1201802503731240-720x375.jpeg" class="attachment-jnews-750x375 size-jnews-750x375 wp-post-image" alt="" srcset="https://crimereporter24.com/wp-content/uploads/2022/11/received_1201802503731240-720x375.jpeg 720w, https://crimereporter24.com/wp-content/uploads/2022/11/received_1201802503731240-480x250.jpeg 480w" sizes="(max-width: 720px) 100vw, 720px" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">1.3k</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">4.7k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcrimereporter24.com%2F%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%2593%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25b0%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="//api.whatsapp.com/send?text=%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%20%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%20%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0%20%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%AE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B9%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%0Ahttps%3A%2F%2Fcrimereporter24.com%2F%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%2593%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25b0%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Share on Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fcrimereporter24.com%2F%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%2593%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25b0%2F&title=%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%20%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%20%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0%20%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%AE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B9%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Share on Linkedin</span></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fcrimereporter24.com%2F%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%2593%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25b0%2F&text=%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%20%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%20%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0%20%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%AE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B9%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fcrimereporter24.com%2F%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%2593%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25b0%2F&media=https://crimereporter24.com/wp-content/uploads/2022/11/received_1201802503731240.jpeg&description=%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%20%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%20%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0%20%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%AE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B9%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<p>প্রকাশ : ০১ নভেম্বর ২০২২(মঙ্গলবার) ১১:৫০ পিএম</p>
<p><strong>রাজধানীর রামপুরায় মো. নিয়াজ মোরশেদ নাদিম (২০) নামে এক যুবকের মরদেহ উদ্ধার করেছে পুলিশ। তিনি ইস্ট ওয়েস্ট ইউনিভার্সিটির চতুর্থ সেমিস্টারের শিক্ষার্থী ছিলেন।</strong><br />
<strong>আজ (০১ নভেম্বর) মঙ্গলবার পশ্চিম রামপুরার ওয়াপদা রোডের একটি বাসা থেকে তার মরদেহ উদ্ধার করা হয়।খবর ক্রাইম রিপোর্টার২৪.কমের।</strong></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><a href='' target="_blank" rel="nofollow noopener" class='adlink ads_image align-right'>
                                    <img src='https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://crimereporter24.com/wp-content/uploads/2022/10/ad_300x250.jpg' alt='' data-pin-no-hover="true">
                                </a></div></div>
<p>মৃতের চাচা মসিউদ্দিন ক্রাইম রিপোর্টার২৪.কমকে বলেন, আমার ভাতিজা নাদিম ইউটিউবার ছিল। কী কারণে সে গলায় ফাঁস দিয়েছে- এ বিষয়ে আমরা কিছু জানি না। তারা পশ্চিম রামপুরা ওয়াপদা রোডের একটি বাসায় থাকত। আমাদের গ্রামের বাড়ি পিরোজপুর।</p>
<p>হাতিরঝিল থানার উপপরিদর্শক (এসআই) মো. মিনহাজুল ইসলাম ক্রাইম রিপোর্টার২৪.কমকে বলেন, গলায় লুঙ্গি প্যাঁচানো অবস্থায় তার মরদেহ উদ্ধার করা হয়। পরে আইনি প্রক্রিয়া শেষে মরদেহ ঢাকা মেডিকেল কলেজ হাসপাতালে পাঠানো হয়। সেখানে ময়নাতদন্ত ছাড়াই মরদেহ পরিবারের কাছে হস্তান্তর করা হয়েছে।খবর ক্রাইম রিপোর্টার২৪.কমের।</p>
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='http://bit.ly/jnewsio' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://crimereporter24.com/wp-content/uploads/2022/10/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://crimereporter24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%b0%e0%a6%aa%e0%a6%95/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">বিয়েবাড়িতে বসা নিয়ে বরপক্ষের হামলা,আহত ১৩</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='নৃপেন পোদ্দার' src='https://secure.gravatar.com/avatar/1d54f77bd560ab38e62c2a880b5e8399?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d54f77bd560ab38e62c2a880b5e8399?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://crimereporter24.com/author/nrepenpoddar/">
					নৃপেন পোদ্দার				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
									</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_117797_0_6361fd219636f   " data-unique="jnews_module_117797_0_6361fd219636f">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Related<strong>Posts</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/117767-2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://crimereporter24.com/wp-content/uploads/2022/11/received_400129158864654-350x250.jpeg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/11/received_400129158864654-350x250.jpeg 350w, https://crimereporter24.com/wp-content/uploads/2022/11/received_400129158864654-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/" class="category-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be">প্রথম পাতা</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://crimereporter24.com/117767-2/"></a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://crimereporter24.com/117767-2/" ><i class="fa fa-clock-o"></i> নভেম্বর ১, ২০২২</a></div><div class="jeg_meta_views"><a href="https://crimereporter24.com/117767-2/" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="216" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="রাজধানীতে মাদকবিরোধী অভিযানে আটক ৪৮" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://crimereporter24.com/wp-content/uploads/2022/09/received_811979206632256-2.jpeg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/09/received_811979206632256-2.jpeg 720w, https://crimereporter24.com/wp-content/uploads/2022/09/received_811979206632256-2-300x185.jpeg 300w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/" class="category-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be">প্রথম পাতা</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://crimereporter24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80/">রাজধানীতে মানব পাচারকারী চক্রের দু’জন আটক</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://crimereporter24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80/" ><i class="fa fa-clock-o"></i> নভেম্বর ১, ২০২২</a></div><div class="jeg_meta_views"><a href="https://crimereporter24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80/" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%ae%e0%a6%a4%e0%a6%bf%e0%a6%9d%e0%a6%bf%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="মতিঝিলে গার্মেন্টস শ্রমিকদের সড়ক অবরোধ, তীব্র যানজট" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://crimereporter24.com/wp-content/uploads/2022/11/Screenshot_20221101_124748-350x250.jpg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/11/Screenshot_20221101_124748-350x250.jpg 350w, https://crimereporter24.com/wp-content/uploads/2022/11/Screenshot_20221101_124748-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/" class="category-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be">প্রথম পাতা</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://crimereporter24.com/%e0%a6%ae%e0%a6%a4%e0%a6%bf%e0%a6%9d%e0%a6%bf%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf/">মতিঝিলে গার্মেন্টস শ্রমিকদের সড়ক অবরোধ, তীব্র যানজট</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://crimereporter24.com/%e0%a6%ae%e0%a6%a4%e0%a6%bf%e0%a6%9d%e0%a6%bf%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf/" ><i class="fa fa-clock-o"></i> নভেম্বর ১, ২০২২</a></div><div class="jeg_meta_views"><a href="https://crimereporter24.com/%e0%a6%ae%e0%a6%a4%e0%a6%bf%e0%a6%9d%e0%a6%bf%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%b8-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf/" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="রাজধানীতে প্রতিপক্ষের হামলায় কলেজছাত্র নিহত" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://crimereporter24.com/wp-content/uploads/2022/11/received_1258148131634197-350x250.jpeg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/11/received_1258148131634197-350x250.jpeg 350w, https://crimereporter24.com/wp-content/uploads/2022/11/received_1258148131634197-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/" class="category-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be">প্রথম পাতা</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://crimereporter24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be/">রাজধানীতে প্রতিপক্ষের হামলায় কলেজছাত্র নিহত</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://crimereporter24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be/" ><i class="fa fa-clock-o"></i> নভেম্বর ১, ২০২২</a></div><div class="jeg_meta_views"><a href="https://crimereporter24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be/" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%86%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%b8-%e0%a6%96%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%af%e0%a6%a4-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="আনারস খাওয়ার যত উপকারিতা" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://crimereporter24.com/wp-content/uploads/2022/10/received_1082918915740395-350x250.jpeg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/10/received_1082918915740395-350x250.jpeg 350w, https://crimereporter24.com/wp-content/uploads/2022/10/received_1082918915740395-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/" class="category-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be">প্রথম পাতা</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://crimereporter24.com/%e0%a6%86%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%b8-%e0%a6%96%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%af%e0%a6%a4-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/">আনারস খাওয়ার যত উপকারিতা</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://crimereporter24.com/%e0%a6%86%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%b8-%e0%a6%96%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%af%e0%a6%a4-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/" ><i class="fa fa-clock-o"></i> অক্টোবর ৩১, ২০২২</a></div><div class="jeg_meta_views"><a href="https://crimereporter24.com/%e0%a6%86%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%b8-%e0%a6%96%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%af%e0%a6%a4-%e0%a6%89%e0%a6%aa%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a6%be/" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="নারায়ণগঞ্জে ক্রেন বিদ্যুতায়িত হয়ে নিহত ২" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://crimereporter24.com/wp-content/uploads/2022/10/received_1323616431742114-350x250.jpeg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/10/received_1323616431742114-350x250.jpeg 350w, https://crimereporter24.com/wp-content/uploads/2022/10/received_1323616431742114-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/" class="category-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be">প্রথম পাতা</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://crimereporter24.com/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81/">নারায়ণগঞ্জে ক্রেন বিদ্যুতায়িত হয়ে নিহত ২</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://crimereporter24.com/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81/" ><i class="fa fa-clock-o"></i> অক্টোবর ৩০, ২০২২</a></div><div class="jeg_meta_views"><a href="https://crimereporter24.com/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81/" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%ab-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%93%e0%a6%ad%e0%a6%be%e0%a6%b0/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="রাজধানীর হানিফ ফ্লাইওভার থেকে পড়ে যুবকের মৃত্যু" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://crimereporter24.com/wp-content/uploads/2022/10/received_672088290843338-350x250.jpeg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/10/received_672088290843338-350x250.jpeg 350w, https://crimereporter24.com/wp-content/uploads/2022/10/received_672088290843338-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/" class="category-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be">প্রথম পাতা</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://crimereporter24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%ab-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%93%e0%a6%ad%e0%a6%be%e0%a6%b0/">রাজধানীর হানিফ ফ্লাইওভার থেকে পড়ে যুবকের মৃত্যু</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://crimereporter24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%ab-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%93%e0%a6%ad%e0%a6%be%e0%a6%b0/" ><i class="fa fa-clock-o"></i> অক্টোবর ১৯, ২০২২</a></div><div class="jeg_meta_views"><a href="https://crimereporter24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%ab-%e0%a6%ab%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%93%e0%a6%ad%e0%a6%be%e0%a6%b0/" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%b9%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%aa-2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="প্রধানমন্ত্রীর সহকারী প্রেস সচিব হলেন গুলশাহানা" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://crimereporter24.com/wp-content/uploads/2022/10/inbound6530983218339507105-350x250.jpg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/10/inbound6530983218339507105-350x250.jpg 350w, https://crimereporter24.com/wp-content/uploads/2022/10/inbound6530983218339507105-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/" class="category-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be">প্রথম পাতা</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://crimereporter24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%b9%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%aa-2/">প্রধানমন্ত্রীর সহকারী প্রেস সচিব হলেন গুলশাহানা</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://crimereporter24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%b9%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%aa-2/" ><i class="fa fa-clock-o"></i> অক্টোবর ১৯, ২০২২</a></div><div class="jeg_meta_views"><a href="https://crimereporter24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%b9%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%aa-2/" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%87%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%a1%e0%a6%bc-%e0%a6%86%e0%a6%af%e0%a6%bc%e0%a7%81-%e0%a6%95%e0%a6%a4/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="238" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="ইলিশ মাছের গড় আয়ু কত?" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://crimereporter24.com/wp-content/uploads/2022/09/received_5475465305853418.jpeg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/09/received_5475465305853418.jpeg 720w, https://crimereporter24.com/wp-content/uploads/2022/09/received_5475465305853418-300x204.jpeg 300w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/" class="category-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be">প্রথম পাতা</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://crimereporter24.com/%e0%a6%87%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%a1%e0%a6%bc-%e0%a6%86%e0%a6%af%e0%a6%bc%e0%a7%81-%e0%a6%95%e0%a6%a4/">ইলিশ মাছের গড় আয়ু কত?</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://crimereporter24.com/%e0%a6%87%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%a1%e0%a6%bc-%e0%a6%86%e0%a6%af%e0%a6%bc%e0%a7%81-%e0%a6%95%e0%a6%a4/" ><i class="fa fa-clock-o"></i> সেপ্টেম্বর ১৬, ২০২২</a></div><div class="jeg_meta_views"><a href="https://crimereporter24.com/%e0%a6%87%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%a1%e0%a6%bc-%e0%a6%86%e0%a6%af%e0%a6%bc%e0%a7%81-%e0%a6%95%e0%a6%a4/" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%a8%e0%a6%ac%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%b0-%e0%a6%af%e0%a6%a4%e0%a7%8d%e0%a6%a8%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a7%87/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="191" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="নবজাতক শিশুর যত্নে, জন্মের পর করনীয়" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://crimereporter24.com/wp-content/uploads/2022/09/received_611105813881834.jpeg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/09/received_611105813881834.jpeg 720w, https://crimereporter24.com/wp-content/uploads/2022/09/received_611105813881834-300x163.jpeg 300w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/" class="category-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be">প্রথম পাতা</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://crimereporter24.com/%e0%a6%a8%e0%a6%ac%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%b0-%e0%a6%af%e0%a6%a4%e0%a7%8d%e0%a6%a8%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a7%87/">নবজাতক শিশুর যত্নে, জন্মের পর করনীয়</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://crimereporter24.com/%e0%a6%a8%e0%a6%ac%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%b0-%e0%a6%af%e0%a6%a4%e0%a7%8d%e0%a6%a8%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a7%87/" ><i class="fa fa-clock-o"></i> সেপ্টেম্বর ১৬, ২০২২</a></div><div class="jeg_meta_views"><a href="https://crimereporter24.com/%e0%a6%a8%e0%a6%ac%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%b0-%e0%a6%af%e0%a6%a4%e0%a7%8d%e0%a6%a8%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a7%87/" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Load More' data-loading='Loading...'> Load More</a>
                </div>
                    
                </div>
					
					<script>var jnews_module_117797_0_6361fd219636f = {"header_icon":"","first_title":"Related","second_title":"Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":117797,"include_category":"1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"10","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://crimereporter24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-form-privacy_policy">
										<label for="privacy_policy">Privacy Policy Agreement <span class="required">*</span></label>
										<input id="privacy_policy" name="privacy_policy"  required='required' type='checkbox'> I agree to the Terms &amp; Conditions and <a href="#">Privacy Policy</a>.
									</p>

<div class="agr-recaptcha-wrapper"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='117797' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_jnews_social_counter" id="jnews_social_counter-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_117797_0_6361fd219c55e">
                    <h3 class="jeg_block_title"><span>Stay Connected</span></h3>
                    
				</div><ul class="jeg_socialcounter col4 light">
                <li class="jeg_rss">
                <a href="https://jnews.io" target="_blank"><i class="fa fa-rss"></i>
                    <span>99</span>
                    <small>Subscribers</small>
                </a>
            </li>
            </ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_117797_1_6361fd21f143b   '><div class='ads-wrapper'><a href='http://bit.ly/jnewsio' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://crimereporter24.com/wp-content/uploads/2022/10/ad_345x345.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Trending</li>
                <li data-tab-content="jeg_tabpost_2">Comments</li>
                <li data-tab-content="jeg_tabpost_3">Latest</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a7%88%e0%a6%b6%e0%a6%be%e0%a6%96%e0%a7%80-%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%aa%e0%a7%8d%e0%a6%b0/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://crimereporter24.com/%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a7%88%e0%a6%b6%e0%a6%be%e0%a6%96%e0%a7%80-%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%aa%e0%a7%8d%e0%a6%b0/">লন্ডনে বৈশাখী মেলায় প্রাণের উচ্ছ্বাস</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 0</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b0%e2%80%8c%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a6%be/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://crimereporter24.com/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b0%e2%80%8c%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a6%be/">কুমিল্লায় র‌্যাবের অভিযানে ৩ ছিনতাইকারী গ্রেফতার</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 0</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a4/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://crimereporter24.com/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a4/">কুমিল্লার পুলিশ কর্মকর্তার বাসায় গৃহকর্মী রুনাকে নির্যাতনে চিৎকার শুনতেন প্রতিবেশীরা</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 0</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%a8%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%ae%e0%a7%8d%e0%a6%aa-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a7%83%e0%a6%a4/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://crimereporter24.com/%e0%a6%a8%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a6%ae%e0%a7%8d%e0%a6%aa-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a7%83%e0%a6%a4/">নেপালের ভূমিকম্প প্রাকৃতিক নয়, মানব সৃষ্ট !</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 0</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%b0/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ইস্ট ওয়েস্ট শিক্ষার্থীর ঝুলন্ত মরদেহ উদ্ধার" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://crimereporter24.com/wp-content/uploads/2022/11/received_1201802503731240-120x86.jpeg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/11/received_1201802503731240-120x86.jpeg 120w, https://crimereporter24.com/wp-content/uploads/2022/11/received_1201802503731240-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://crimereporter24.com/%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%b0/">ইস্ট ওয়েস্ট শিক্ষার্থীর ঝুলন্ত মরদেহ উদ্ধার</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> নভেম্বর ১, ২০২২</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%b0%e0%a6%aa%e0%a6%95/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="বিয়েবাড়িতে বসা নিয়ে বরপক্ষের হামলা,আহত ১৩" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://crimereporter24.com/wp-content/uploads/2022/11/received_678147486957117-120x86.jpeg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/11/received_678147486957117-120x86.jpeg 120w, https://crimereporter24.com/wp-content/uploads/2022/11/received_678147486957117-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://crimereporter24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%b0%e0%a6%aa%e0%a6%95/">বিয়েবাড়িতে বসা নিয়ে বরপক্ষের হামলা,আহত ১৩</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> নভেম্বর ১, ২০২২</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a4-%e0%a6%95%e0%a6%b0%e0%a6%a4/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="বিজয়ের মাসকে কলঙ্কিত করতে চায় বিএনপি: নানক" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://crimereporter24.com/wp-content/uploads/2022/11/received_513160530708464-120x86.jpeg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/11/received_513160530708464-120x86.jpeg 120w, https://crimereporter24.com/wp-content/uploads/2022/11/received_513160530708464-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://crimereporter24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a4-%e0%a6%95%e0%a6%b0%e0%a6%a4/">বিজয়ের মাসকে কলঙ্কিত করতে চায় বিএনপি: নানক</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> নভেম্বর ১, ২০২২</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%87-%e0%a6%9c%e0%a6%a8/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="দেশে দুর্ভিক্ষের আগেই জনগণ সরকারের পতন ঘটাবে: মির্জা আব্বাস" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://crimereporter24.com/wp-content/uploads/2022/11/Screenshot_20221101_234157-120x86.jpg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/11/Screenshot_20221101_234157-120x86.jpg 120w, https://crimereporter24.com/wp-content/uploads/2022/11/Screenshot_20221101_234157-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://crimereporter24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%87-%e0%a6%9c%e0%a6%a8/">দেশে দুর্ভিক্ষের আগেই জনগণ সরকারের পতন ঘটাবে: মির্জা আব্বাস</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> নভেম্বর ১, ২০২২</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_117797_2_6361fd221caa0   " data-unique="jnews_module_117797_2_6361fd221caa0">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Recent News</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                
                <div class="jeg_posts">
                    <article class="jeg_post jeg_pl_md_box format-standard">
                    <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%b0/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="ইস্ট ওয়েস্ট শিক্ষার্থীর ঝুলন্ত মরদেহ উদ্ধার" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://crimereporter24.com/wp-content/uploads/2022/11/received_1201802503731240-350x250.jpeg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/11/received_1201802503731240-350x250.jpeg 350w, https://crimereporter24.com/wp-content/uploads/2022/11/received_1201802503731240-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://crimereporter24.com/%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%b0/">ইস্ট ওয়েস্ট শিক্ষার্থীর ঝুলন্ত মরদেহ উদ্ধার</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://crimereporter24.com/%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%b0/" ><i class="fa fa-clock-o"></i> নভেম্বর ১, ২০২২</a></div><div class="jeg_meta_views"><a href="https://crimereporter24.com/%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%b0/" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    </div> 
                    </div>
                </article>
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%b0%e0%a6%aa%e0%a6%95/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="বিয়েবাড়িতে বসা নিয়ে বরপক্ষের হামলা,আহত ১৩" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://crimereporter24.com/wp-content/uploads/2022/11/received_678147486957117-120x86.jpeg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/11/received_678147486957117-120x86.jpeg 120w, https://crimereporter24.com/wp-content/uploads/2022/11/received_678147486957117-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://crimereporter24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%b0%e0%a6%aa%e0%a6%95/">বিয়েবাড়িতে বসা নিয়ে বরপক্ষের হামলা,আহত ১৩</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://crimereporter24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%b0%e0%a6%aa%e0%a6%95/" ><i class="fa fa-clock-o"></i> নভেম্বর ১, ২০২২</a></div><div class="jeg_meta_views"><a href="https://crimereporter24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%b0%e0%a6%aa%e0%a6%95/" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a4-%e0%a6%95%e0%a6%b0%e0%a6%a4/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="বিজয়ের মাসকে কলঙ্কিত করতে চায় বিএনপি: নানক" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://crimereporter24.com/wp-content/uploads/2022/11/received_513160530708464-120x86.jpeg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/11/received_513160530708464-120x86.jpeg 120w, https://crimereporter24.com/wp-content/uploads/2022/11/received_513160530708464-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://crimereporter24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a4-%e0%a6%95%e0%a6%b0%e0%a6%a4/">বিজয়ের মাসকে কলঙ্কিত করতে চায় বিএনপি: নানক</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://crimereporter24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a4-%e0%a6%95%e0%a6%b0%e0%a6%a4/" ><i class="fa fa-clock-o"></i> নভেম্বর ১, ২০২২</a></div><div class="jeg_meta_views"><a href="https://crimereporter24.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a4-%e0%a6%95%e0%a6%b0%e0%a6%a4/" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://crimereporter24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%87-%e0%a6%9c%e0%a6%a8/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://crimereporter24.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="দেশে দুর্ভিক্ষের আগেই জনগণ সরকারের পতন ঘটাবে: মির্জা আব্বাস" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://crimereporter24.com/wp-content/uploads/2022/11/Screenshot_20221101_234157-120x86.jpg" data-srcset="https://crimereporter24.com/wp-content/uploads/2022/11/Screenshot_20221101_234157-120x86.jpg 120w, https://crimereporter24.com/wp-content/uploads/2022/11/Screenshot_20221101_234157-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://crimereporter24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%87-%e0%a6%9c%e0%a6%a8/">দেশে দুর্ভিক্ষের আগেই জনগণ সরকারের পতন ঘটাবে: মির্জা আব্বাস</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://crimereporter24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%87-%e0%a6%9c%e0%a6%a8/" ><i class="fa fa-clock-o"></i> নভেম্বর ১, ২০২২</a></div><div class="jeg_meta_views"><a href="https://crimereporter24.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%87-%e0%a6%9c%e0%a6%a8/" ><i class="fa fa-eye"></i> 4.7k </a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_117797_2_6361fd221caa0 = {"header_icon":"","first_title":"Recent News","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
				</div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-117797 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-114211"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://crimereporter24.com/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://crimereporter24.com/wp-content/uploads/2022/10/logo-tr.png" srcset="https://crimereporter24.com/wp-content/uploads/2022/10/logo-tr.png 1x, https://crimereporter24.com/wp-content/uploads/2022/10/logo-tr.png 2x" alt="ক্রাইম রিপোর্টার ২৪.কম"data-light-src="https://crimereporter24.com/wp-content/uploads/2022/10/logo-tr.png" data-light-srcset="https://crimereporter24.com/wp-content/uploads/2022/10/logo-tr.png 1x, https://crimereporter24.com/wp-content/uploads/2022/10/logo-tr.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">                                    </a>
                                    <p class="copyright"> © 2022 <a href="#">Crime Reporter 24</a> - Developed by <a href="http://codesleepers.com" title="Code Sleepers Solutions">Code Sleepers Solutions</a>. </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>প্রয়োজনীয় লিংক</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117234"><a href="https://crimereporter24.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/">আমাদের সম্পর্কে</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117209"><a href="https://crimereporter24.com/ads/">বিজ্ঞাপন</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117210"><a href="https://crimereporter24.com/contact/">যোগাযোগ</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="http://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/ Jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="http://youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://jnews.jegtheme.com/default/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://crimereporter24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-117193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117193"><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/">প্রথম পাতা</a></li>
<li id="menu-item-117186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117186"><a href="https://crimereporter24.com/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন-আদালত</a></li>
<li id="menu-item-117187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117187"><a href="https://crimereporter24.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-117188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117188"><a href="https://crimereporter24.com/category/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/">এক্সক্লুসিভ</a></li>
<li id="menu-item-117189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117189"><a href="https://crimereporter24.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলা-ধুলা</a></li>
<li id="menu-item-117190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117190"><a href="https://crimereporter24.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-117206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117206"><a href="https://crimereporter24.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">স্বদেশের সংবাদ</a></li>
<li id="menu-item-117191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117191"><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf-%e0%a6%93-%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8/">প্রকৃতি ও জীবন</a></li>
<li id="menu-item-117192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117192"><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%a6/">প্রতিবাদ</a></li>
<li id="menu-item-117194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117194"><a href="https://crimereporter24.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8-%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8/">প্রবাস জীবন</a></li>
<li id="menu-item-117195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117195"><a href="https://crimereporter24.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
<li id="menu-item-117196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117196"><a href="https://crimereporter24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিঞ্জান ও প্রযুক্তি</a></li>
<li id="menu-item-117207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117207"><a href="https://crimereporter24.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%a5%e0%a6%be/">স্বাস্থ্য কথা</a></li>
<li id="menu-item-117197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117197"><a href="https://crimereporter24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-117198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117198"><a href="https://crimereporter24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b2%e0%a7%87%e0%a6%b7%e0%a6%a3/">বিশ্লেষণ</a></li>
<li id="menu-item-117199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117199"><a href="https://crimereporter24.com/category/%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%ae%e0%a6%a4/">ভিন্নমত</a></li>
<li id="menu-item-117200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117200"><a href="https://crimereporter24.com/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">মতামত</a></li>
<li id="menu-item-117201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117201"><a href="https://crimereporter24.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%88%e0%a6%a4%e0%a6%bf%e0%a6%95/">রাজনৈতিক</a></li>
<li id="menu-item-117202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117202"><a href="https://crimereporter24.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফ ষ্টাইল</a></li>
<li id="menu-item-117205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117205"><a href="https://crimereporter24.com/category/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf/">সংস্কৃতি</a></li>
<li id="menu-item-117203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117203"><a href="https://crimereporter24.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%93-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%87/">শিল্প ও সাহিত্যে</a></li>
<li id="menu-item-117204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117204"><a href="https://crimereporter24.com/category/%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/">শেষের পাতা</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="http://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/ Jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="http://youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://jnews.jegtheme.com/default/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2022 <a href="#">Crime Reporter 24</a> - Developed by <a href="http://codesleepers.com" title="Code Sleepers Solutions">Code Sleepers Solutions</a>.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fcrimereporter24.com%2F%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%2593%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25b0%2F" data-image-url="" data-title="%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%20%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%20%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0%20%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%AE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B9%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fcrimereporter24.com%2F%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%2593%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%2580%25e0%25a6%25b0%2F" data-image-url="" data-title="%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%20%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%20%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0%20%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%AE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B9%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jnews-cookie-law-policy">This website uses cookies. By continuing to use this website you are giving consent to cookies being used. Visit our <a href="#">Privacy and Cookie Policy</a>. <button data-expire="7" class="btn btn-cookie">I Agree</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://crimereporter24.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/crimereporter24.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://crimereporter24.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/isotope.js?ver=10.7.9' id='isotope-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=10.7.9' id='lazysizes-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=10.7.9' id='bgset-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/superfish.js?ver=10.7.9' id='superfish-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=10.7.9' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=10.7.9' id='waypoint-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=10.7.9' id='scrollto-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=10.7.9' id='parallax-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=10.7.9' id='okaynav-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=10.7.9' id='mousewheel-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=10.7.9' id='modernizr-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=10.7.9' id='smartresize-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=10.7.9' id='chosen-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=10.7.9' id='magnific-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=10.7.9' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=10.7.9' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.7.9' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=10.7.9' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/crimereporter24.com\/%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"117797","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"crimereporter24.com","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/main.js?ver=10.7.9' id='jnews-main-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=10.7.9' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=10.7.9' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=10.7.9' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.9' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://crimereporter24.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://crimereporter24.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.3' id='jnews-weather-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0987\u09b8\u09cd\u099f \u0993\u09af\u09bc\u09c7\u09b8\u09cd\u099f \u09b6\u09bf\u0995\u09cd\u09b7\u09be\u09b0\u09cd\u09a5\u09c0\u09b0 \u099d\u09c1\u09b2\u09a8\u09cd\u09a4 \u09ae\u09b0\u09a6\u09c7\u09b9 \u0989\u09a6\u09cd\u09a7\u09be\u09b0","published":"\u09e8\u09e6\u09e8\u09e8-\u09e7\u09e7-\u09e6\u09e7 \u09e8\u09e9:\u09eb\u09ef:\u09e9\u09ec","updated":"2022-11-01 17:59:36"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/crimereporter24.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/crimereporter24.com\/category\/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be\/","name":"\u09aa\u09cd\u09b0\u09a5\u09ae \u09aa\u09be\u09a4\u09be"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/crimereporter24.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/crimereporter24.com\/category\/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be\/","name":"\u09aa\u09cd\u09b0\u09a5\u09ae \u09aa\u09be\u09a4\u09be"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->